Ga naar inhoud

Problemen met site


Mask

Recommended Posts

5 minuten geleden, JPAR zei:

@BonteIk krijg geen bericht meer als iemand mij een pb stuurt of als er iets gepost wordt in een topic dat ik volg. Zijn er problemen?

 

Zijn er meer die dit probleem hebben?

Ik heb je notificaties nog eens bewaard, misschien helpt dit ook.

Is je e-mail nog steeds correct?

Link naar bericht
  • 1 month later...

Als je gaat inloggen, staat de ingang "Laat me ingelogd blijven" automatisch aangevinkt, en moet je die zelf afvinken.

Het schijnt dat dat een inbreuk is op de GDPR en een probleem is voor privacy.

In elk geval scoren sites waar zoiets niet automatisch is aangevinkt, hoger voor privacybescherming dan andere.

Link naar bericht
  • 2 months later...
10 minuten geleden, JPAR zei:

@Bonte
 Ik probeer eigen foto's en afbeeldingen via een url toe te voegen, maar beide lukt niet. Hij blijft maar aangeven dat hij aan het uploaden is. Heb je enig idee?

probeer nog eens, ik heb een setting aangepast. Waarschijnlijk is de site van de afbeelding geen https

Link naar bericht
21 minuten geleden, Bonte zei:

probeer nog eens, ik heb een setting aangepast. Waarschijnlijk is de site van de afbeelding geen https

Vanaf Url is het nu gelukt, maar foto's vanaf mijn eigen apparaat lukt nog niet.

Link naar bericht

Slepen vanaf een computer lukt, van welk toestel probeer je?

 

Misschien is het geen JPG, andere bestanden zijn soms niet toegelaten of te groot maar dan zou je een foutmelding moeten krijgen

 

 

rosse ridder 3.jpg

Link naar bericht
8 uren geleden, Bonte zei:

Slepen vanaf een computer lukt, van welk toestel probeer je?

 

Misschien is het geen JPG, andere bestanden zijn soms niet toegelaten of te groot maar dan zou je een foutmelding moeten krijgen

 

 

rosse ridder 3.jpg

Gewoon vanaf een tablet. De bestanden zijn niet te groot. En ik heb het eerder gedaan.

Link naar bericht

Ik lees per subforum en ga van de ene draad naar de andere door te klikken op 'ga naar volgende ongelezen bericht'. Sinds de nieuwe lik verf kom ik zo steeds op een pagina met een foutmelding en de mededeling dat er 'geen ongelezen berichten' meer zijn.

Link naar bericht
  • 2 weeks later...

Ben ik de enige die (nog steeds) problemen heeft met de opmaak-functies?  Voornamelijk "B".  Wanneer ik een tekst getypt heb en die achteraf in het vet wil zetten, of dat weer wil ongedaan maken, werkt het meestal niet.  Hij doet het gewoon niet.  Of wanneer ik in 't vet begin te typen, krijg ik dat niet meer uitgeschakeld.  Ik heb dit in alle browsers, dus aan Vivaldi (mijn browser) zelf kan het niet liggen. 🤔

Link naar bericht

Update.  Ik heb dit dus ook op de PC van mijn zus.  W10 en Edge.  Niet in een andere browser kunnen testen.

Maar goed, dat is enkel ter informatie.  Want ik kan mij ondertussen behelpen met Ctrl+B functie, dat vind ik zelfs nog makkelijker.  Het is alleen vreemd dat niemand anders hier last van heeft? 

Link naar bericht

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Gast
Reageer op dit topic

×   Je hebt inhoud geplakt welke opmaak bevat.   Herstel opmaak

  Only 75 emoji are allowed.

×   Je link werd automatisch ingevoegd.   Tonen als normale link

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Laden...








×
×
  • Nieuwe aanmaken...